Go Back   Shestak UI > Interface Forums > English Community > Technical Support

Technical Support Ask for help or find solutions about ShestakUI.

Advertising

 
Thread Tools
Old 03.08.2014, 15:10   #1
 Junior Member User Information

310's Avatar
Question Party / Raid Windows

Hello Guys, i installed the ui yesterday.

I was really suprised how good it looks.

but i have some Issues with the raid/party Windows.

On this Picture , you see the raid Windows and on the right bottom the other Tank

Hidden text


[hide]


This Picture shows my Interface. and i dont see any Raid/Party Windows.

Hidden text

[hide]



The Next problem is, when i set the mark on show Raid Windows, in the UI Setup, and reload the interface. The Mark is gone...

i hope some1 know the Problem and give me an advise how to fix the problem.
Old 03.08.2014, 15:10   #1.5 - Disable Ads

Advertise on this site

Old 03.08.2014, 16:18   #2
Wetxius
 Assistant User Information

Wetxius's Avatar
http://shestak.org/forum/showpost.ph...1&postcount=21
Say Thank:
Shestak (07.08.2014)
Old 03.08.2014, 16:24   #3
310
 Junior Member User Information

310's Avatar
Merci !! I will try it .... RLLY =) merci =)

Thread Tools


Similar Threads
Thread Thread Starter Forum Replies Last Post
Party/Raid frames all black Balgar General Discussion 9 30.01.2013 03:23
How to add tooltip to party/raid debuff icon Ente Technical Support 2 02.07.2011 09:08
[Fixed] Party\raid фреймы + clique whynot Bugs Reports 1 16.10.2010 17:27
VER2.5中关于小队和团队的一些问题(Questions about party and raid) JerryD Technical Support 1 24.09.2010 07:02
Party/Raid Frame skin Skwii Skinning 4 06.07.2010 17:32


Mobile Style Русский English Deutsch Italian Chinese